About Interpretation

INTERPRETATION for GDV Software

Экспертная система "INTERPRETATION for GDV Software" предназначена для текстовой интерпретации ГРВ параметров, полученных с помощью программы "GDV Diagram".

Введение

Назначение программы

Системные требования

Работа с программой

Общее описание программы

Меню программы

Страница "Загрузка"

Страница "Инфо"

Страница "Отчет"

Пошаговое руководство

1. Создание файла SBJ

2. Загрузка файла SBJ в программу

3. Редактирование личных данных

4. Ввод жалоб и установленных диагнозов

5. Просмотр текстовой интерпретации

6. Ввод заключения врача

7. Сохранение данных

8. Печать результатов


Êîíòàêòû

Контакты и поддержка

Информацию о программе можно найти на одном из сайтов компании "МедЭО":

http://interpretation-gdv.ru

http://gdv-soft.ru

http://medeo.ru.

С любыми вопросами и предложениями обращайтесь в службу поддержки компании "МедЭО" - support@medeo.ru.


Лицензия

Type topic text here.